nie można wybrać paczkomatu

Błędy w oprogramowaniu KQS.store. Autor oprogramowania będzie zapoznawał się ze zgłoszonymi w tym dziale błędami i w przypadku ich potwierdzenia, w miarę swoich możliwości będzie reagował na nie.

W temacie ze zgłaszanym błędem, proszę zaznaczyć której wersji programu on dotyczy. W przypadku, gdyby błąd dotyczył nie ostatniej wersji programu, proszę wcześniej sprawdzić, czy błąd nie został już poprawiony w aktualnej wersji oprogramowania

nie można wybrać paczkomatu

przez mmm » 2018 kwi 12, Cz 11:58

Wersja sklepu 4.6 - przy wyborze paczkomatu nie ma możliwości jego zatwierdzenia.
Mam to samo na 2 sklepach, czy ktoś ma podobnie?
 
Autor tematu
Posty: 9
Dołączył(a): 2009 lip 19, N 17:42
Podziękował : 0 razy
Otrzymał podziękowań: 0 razy

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 3 gości
cron